Problemi sa DVB-T2 prijemnicima
#1
Stars Imam ovaj dvb-t2 uredjaj Falcon 2400 i imam problem....naime uredjaj sigurno radi, probao sam na drugim TV ali na mom TV LGpt351 nece... sve parametre sam namestio kako treba i nece.. i stelovanje na Tv I rezoluciju i nista...inace tu na tom TV analogni signal je odlican,imam sve programe dobre , imam i pojacivac inace montaza je jednostavna, sve sam proverio i nece...pocinjem da ludim, a i prodje mi svetsko prvenstvo u kosarci bez HD signala. Molim vas dajte mi neki savet gde gresim,izludecu.. pozdrav Zoran KG
Reply
#2
Kako je bio povezan sa tim drugim televizorima gde prikazuje sliku, a kako sa LG-em?
Reply
#3
(13. Sep 2014, 20:04)mitar Wrote: Stars Imam ovaj dvb-t2 uredjaj Falcon 2400 i imam problem....naime uredjaj sigurno radi, probao sam na drugim TV ali na mom TV LGpt351 nece.
HDMI PROBLEM

Bilo je slicnih ''manifestacija'' sa ''Bearom'' pa je zamena za drugi,novi resila problem !
Reply
#4
(13. Sep 2014, 20:25)hertzoje Wrote: Kako je bio povezan sa tim drugim televizorima gde prikazuje sliku, a kako sa LG-em?

Sa drugim je povezan skart-činč ali i to i HDMI kad povezem neradi. Iman joj jedan TV Sony sa dvb-t tjunerom i on nece da radi...a vezani sa na istu antenu...ponavljam signal analogni je odlican... da li ima veze sto je preko pojacivaca,struja nesto tako ?
Reply
#5
Kako ne radi? Ispisuje da nema signala ili nema slike?
[Image: 5urbzc.gif]
Reply
#6
(14. Sep 2014, 20:02)mitar Wrote: HDMI kad povezem neradi.

I ti i moderator ste omanuli temu...ovde ti je odgovor :

http://www.rtvforum.net/thread-154-post-...#pid113791

Jos jednom: Ako ti je kutijica pod garancijom zameni je za drugu !
Reply
#7
(14. Sep 2014, 20:26)Aleksandar Wrote: Kako ne radi? Ispisuje da nema signala ili nema slike?

pokazuje mi Falkon i sve ostalo samo kad pocnem da trazim signal na pretragu kaze nema programa...ponavljam proverio
sam na druga dva (doduse crv) TV a to radi ok...
Reply
#8
(15. Sep 2014, 11:05)Arthur C.Clarke Wrote: I ti i moderator ste omanuli temu...ovde ti je odgovor :

http://www.rtvforum.net/thread-154-post-...#pid113791

Jos jednom: Ako ti je kutijica pod garancijom zameni je za drugu !

Ne razumem...mozez malo da mi detaljnije objasnis? Ako ti nije tesko...Hvala unapred...
Reply
#9
(15. Sep 2014, 11:05)Arthur C.Clarke Wrote: I ti i moderator ste omanuli temu

Moja je greška. Spojio sam njegovu poruku sa temom o problemima u mreži, umesto da sam samo promenio naziv teme.

Btw. mogao si u istoj temi da mu odgovoriš umesto što si to uradio u drugoj. Sada su sve poruke prebačene ode.
[Image: mzAebF3.gif]
Reply
#10
Pa koliko sam ja sada razumeo, risiver radi ako se poveže kompozitnim kablom (chinch, av,...), a ne radi kad se poveže HDMI-om. Ako je to slučaj onda je ili problem sa harverom (neispravan uređaj) ili je namešten na 1080p koji tv ne podržava (stariji modeli plazme, lcd...).
[Image: 5urbzc.gif]
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)